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PREFACE

New in This Edition

To provide additional legal and accounting guidance in buying and selling
a business, the 2002 edition of Professional’s Guide to Purchase and Sale of a
Business contains new material in the following areas:

¢ Updated Section 12.9 on corporate reorganizations
¢ The latest tax regulations and legal developments

¢ Full text of relevant federal and state statutes and regulations on
CD-ROM

The updated and enhanced 2002 edition of Professional’s Guide to Pur-
chase and Sale of a Business brings into one place the different legal and
accounting concepts that are necessary for an intelligent approach to the
purchase or sale of a small business—defined for purposes of this book as
one small enough to be acquired by one person. It might be a retail store
doing $50,000 a year in sales, or a rather substantial manufacturing busi-
ness with several plants in different locations and doing millions of dollars
of sales a year.

Whether the buyer is sophisticated (e.g., a corporate executive who
deals in business acquisitions) or a novice (e.g., someone buying into the
American dream of owning his or her own business), a substantial amount
of money is going to be committed to the purchase. Frequently, the amount
of money represents the majority of the assets of the buyer. To attempt such
a purchase without an appropriate investigation and without competent
advice by professional advisors is, except in the very rarest of situations, to
put the entire investment at risk.

The purchase of even a modest-sized business requires certain busi-
ness, legal, and accounting skills that the average entrepreneur usually
does not possess. The professional expertise of lawyers and accountants is
often necessary for the legal, accounting, and tax matters that arise during
the purchase transaction. The complexities of the current tax laws dictate
significant tax considerations in every acquisition and sale. Indeed, at times
the tax considerations seem to dwarf the other aspects of the transaction.

Professional’s Guide to Purchase and Sale of a Business differs from typical
reference books: It combines information, references, and source materials
dealing with both the accounting and the legal matters of the purchase or
sale of a business. It is a rare businessperson who has the accounting or
legal background, or both, with which to take on the challenges of pur-
chases and sales of small businesses. Almost invariably, the investor turns
to his or her accountant or lawyer, or both, for advice and professional
services with respect to the transaction. The roles of the professionals are
related. The accountant’s primary duties are to determine the value of the
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business and to verify the financial data presented by the seller. To do so,
the accountant must be conversant with the legal contents of representa-
tions and warranties, contracts, misrepresentations, and breaches. Lawyers
are asked to determine in what type of business entity the buyer should
operate, to review the purchase documents, and to protect the buyer’s
investment or to be sure the seller is adequately secured. The lawyer must
be concerned with accounting matters because the basic information in
regard to a business is found in the financial statement. A lawyer who is
reluctant to deal with financial statements and numbers, and the relation-
ships between financial statements and numbers, and the relationships
between financial statements and contracts, will be unable to cope with the
problems that are found in connection with business acquisitions or sales.

How to Use This Book

Professional’s Guide to Purchase and Sale of a Business is structured as a guide
to lawyers and accountants who are advising clients in business purchase
and sale transactions. It is not intended to be a treatise on accounting,
contracts, taxes, or litigation in regard to business purchases and sales.
Rather, the material sets forth the information that the professional advisor
must be aware of in order to give competent advice to his or her client. It
will enable the advisor to address the many questions to be considered,
including;:

¢ Are the assets worth the amount of the consideration asked for the
business?

Are there hidden liabilities lurking in the background?
How will the buyer find out about these things?

How can the buyer protect himself or herself from outright misrepre-
sentations or from inadvertent misunderstandings?

Although introductory, Chapter 1 offers important guidelines about the
manner in which investigations are made and the way small business pur-
chases and sales are initiated. Chapters 2 and 3 are a basic review of book-
keeping procedures, financial statements, and the manner in which financial
statements are prepared. These chapters do not constitute a text on account-
ing. Instead, they are an introductory guide for nonaccountants, particularly
lawyers, into the construction and meaning of financial statements.

The new Chapter 4 discusses the basics of the valuation of a business.
Chapters 5, 6, and 7 are designed to guide the lawyer through the due
diligence phase of the purchase transaction. Chapter 5 is a review of the
business entity and those problems that are encountered in the verification
of the business structure. Chapter 6 examines financial statements and
related due diligence procedures, and contains material on computer prob-
lems related to the year 2000 as well as a section on environmental controls.
Chapter 7 is the investigation on behalf of the seller, which, of necessity, is
simpler than the buyer’s investigation.
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Chapter 8 is a review of those considerations that are peculiar to the
purchase of a franchise business. This chapter is primarily a review of the
requirements of the Federal Trade Commission rules regarding disclosures
in franchise sale transactions.

Chapter 9 is an introduction to the problems that are found in business
buyouts. This type of transaction is one where one of the owners of a
business is acquiring the business from the others. In this type of transac-
tion, the due diligence requirements are relatively minimal.

Chapter 10 reviews some of the problems encountered in an intra-family
transaction. Family dynamics are considered, and there is a review of some
of the estate planning techniques that are currently included in some of these
transactions.

Chapter 11 is a survey of the principal tax problems and considerations
in regard to the acquisition of the business. While it is not a text on these tax
matters, this chapter illustrates the common tax problems and consider-
ations that must be reviewed during a business acquisition. Chapter 12
deals with the tax consequences of the collection of the sales price and is
slanted toward the seller. Installment sales and corporate reorganizations
are discussed. Chapter 13 considers the tax consequences to both the buyer
and the seller when full payment of the purchase price is not made. Bad
debt losses and real estate foreclosures are two of the problems that are
reviewed.

Chapter 14 is an introductory discussion of litigation in failed purchase
and sale transactions. A brief review is made of the available remedies and
alternatives to litigation.

Chapters 15 and 16 are illustrated agreement forms. These agreement
forms are annotated with a discussion of the reasons and purposes for each
of the clauses, as well as observations and cross-references to the other
chapters. The forms in Chapters 15 and 16, all of which are easily adaptable
to a particular transaction, may also be used as checklists for determining
whether the documentation of the transaction is being adequately covered.
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ABOUT THE COMPUTER DISC

System Requirements

* IBM PC or compatible computer with CD-ROM drive

* Microsoft® Word 6.0 (or above) for Windows™, Adobe Acrobat Reader
4.0 (or above), WordPerfect® 7.0 (or above) for Windows™, or com-
patible word processor

* 7 MB available on hard drive (if you wish to place CD contents on
your hard disk)

The CD-ROM provided with the 2002 edition of Professional’s Guide to
Purchase and Sale of a Business contains RTF (Rich Text Format) and Acro-
bat® PDF files, which correspond to work papers, sample letters, agree-
ment forms, and checklists contained in the Guide, plus all relevant federal
government documents, including Internal Revenue Code sections.

The list of the Computer Disc Contents is available on your CD-ROM in
a file called _Contents.rtf. Open the file _Contents.rtf. To open any listed
file, click on the hyperlinked filename. If your word processor doesn’t
support hyperlinked documents, you will need to open each document
directly. You can open the contents file and view it on your screen or print
a hard copy to use for reference.

Using the Hyperlinked RTF Documents

To use the RTF documents, simply double-click on a filename (in Windows
Explorer, My Computer, File Manager, etc.) and your default word proces-
sor will then load the document. All modern word processors will auto-
matically import RTF files. You may then edit the document and save it to
a location on your hard disk. If you like, you may copy all the document
files from this CD-ROM to your hard disk and use them without the CD-
ROM inserted in your CD-ROM drive. If you do so, remember to remove
the “Read Only” attribute from the files you have copied.

Using the Hyperlinked Acrobat® PDF
Documents

To use the PDF documents, simply double-click on a filename (in Win-
dows Explorer, My Computer, File Manager, etc.) and Acrobat Reader®
will then load the document. If you like, you may copy all the document
files from this CD-ROM drive. If you do so, remember to remove the “Read
Only” attribute from the files you have copied.

If you do not have Adobe Acrobat Reader® installed and you are
running Windows 95 or higher, open the \ Acrobat folder on this CD-ROM
and run the file ar50eng.exe (or double click on ar50eng.exe in Windows
Explorer or My Computer) to install Acrobat Reader®.
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Adobe®, the Adobe logo, and Acrobat® are either registered trade-
marks or trademarks of Adobe Systems Incorporated in the United States
and/or other countries.

If you need technical support for this product, please call 1-800-486-
9296 or send an e-mail to aspentechsupport@libera.com.

Word Processing Tips

Wherever possible, the text of the documents has been formatted so that
you can modify the text without altering the format of the documents.

If you are working within a table, you may find the following tips
useful. To maneuver within a table, press TAB to move to the next cell, and
SHIFT + TAB to move backward one cell. If you want to move to a tab stop
within a cell, press CTRL + TAB. For additional tips on working within
tables, consult your word processor’s manual. It might be helpful to turn
on the invisible table lines in Microsoft Word while modifying the docu-
ment by selecting Gridlines from the Table menu. In WordPerfect, select
Reveal Codes and Show Paragraphs from the View menu to reveal all
formatting codes and formatting tools such as QuickStops; this will help
you to determine the shape of the table.

Microsoft Word and WordPerfect are equipped with search capabili-
ties to help you locate specific words or phrases within a document. The
Find option listed under the Edit menu performs a search in both Microsoft
Word and WordPerfect.

Important: When you are finished using a file you will be asked to save
it. If you have modified the file, you may want to save the modified file
under a different name rather than the name of the original file. (Your
word processing program will prompt you for a file name.) This will
enable you to reuse the original file without your modifications. If you
want to replace the original file with your modified file, save but do not
change the name of the file.

Print Troubleshooting

If you are having difficulty printing your document, the following sugges-
tions may correct the problem:

Microsoft Word

* Select Print from the Microsoft Word File menu. Then choose the
Printer function.

* Ensure that the correct printer is selected.
* From this window, choose Options.

* In the media box, make sure that the paper size is correct and that the
proper paper tray is selected.
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Check your network connections if applicable.

If you still have trouble printing successfully, it may be because your
printer does not recognize the font Times New Roman. At this point,
you should change the font of the document to your default font by
selecting the document (CTRL + A) and then choosing Font from the
Format menu and highlighting the name of the font you normally use.
Changing the font of the document may require additional adjust-
ments to the document format, such as margins, tab stops, and table
cell height and width. Select Page Layout from the View menu to
view the appearance of the pages before you try to print again.

WordPerfect

Select Print from the WordPerfect File menu. Then choose Select.
Make sure the correct printer is selected.

From this menu, press Setup.

Ensure the correct paper size and paper source are selected.

You may be having difficulty because your printer does not recognize
the selected font. You can correct this problem by changing the base
font of the document to your default font. From the Edit menu, choose
Select All (or press CTRL+A). The entire text of the document should
be highlighted. Then choose Font from the Layout menu and high-
light the font you normally use. Changing the font of the document
may require additional adjustments to the document format, such as
margins, tab stops, and table cell height and width. Select Two Page
from the View menu to view the appearance of the pages before you
try to print again.
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